proefabonnement modelspoor en spoorwegentijdschrift Railhobby

Modelspoorwijzer.net

Zoeken

 
Geavanceerd zoeken



Welkom, Gast. Alsjeblieft inloggen of registreren.
De activerings e-mail gemist?

Gebruikersnaam: 
Wachtwoord:
Sessielengte:

Login met gebruikersnaam, wachtwoord en sessielengte

Pagina's: [1]   Omlaag
Print
Auteur Topic: Upload werkt niet?  (gelezen 7206 keer)
0 geregistreerde gebruikers en 1 gast bekijken dit topic.
dneijenhuis
Sr. Member

Offline Offline

Berichten: 449


HCC!m-IG


« Gepost op: 7 Februari 2015, 12:16:33 »

vanaf vanochtend geprobeerd een foto te uploaden voor de Raadplaat, maar er ontspoort ergens iets: ik krijg de melding

Error bij het kopieren van het bestand!
Usage

Zie dit topic

In mijn Upload History zie ik wel allemaal 0kb entries staan voor de pogingen...
Gewone JPGs, BMP of GIF, geen mega-bestanden...
Iemand enig idee?
Gelogd

2015 30*
Sander Lageveen
Global Moderator
Hero Member

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 1463


« Antwoord #1 Gepost op: 7 Februari 2015, 12:23:53 »

Merk dat ik daar ook last van heb.
We gaan eens kijken wat het probleem is!

Wordt vervolgd!

Mvg,
 Sander
Gelogd

mvg,
 Sander
Sander Lageveen
Global Moderator
Hero Member

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 1463


« Antwoord #2 Gepost op: 7 Februari 2015, 15:57:51 »

Onze upload werkt weer!!!

Mvg,
 Sander
Gelogd

mvg,
 Sander
dneijenhuis
Sr. Member

Offline Offline

Berichten: 449


HCC!m-IG


« Antwoord #3 Gepost op: 7 Februari 2015, 16:18:21 »

...faster than a speeding bullet...  Duim omhoog
kan ik nog van die 0kb bestanden afkomen in mijn upload history?
Gelogd

2015 30*
Sander Lageveen
Global Moderator
Hero Member

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 1463


« Antwoord #4 Gepost op: 7 Februari 2015, 16:38:56 »

Ga ik even naar kijken.

Mvg,
 Sander
Gelogd

mvg,
 Sander
Pagina's: [1]   Omhoog
Print
Modelspoorwijzer.net - ForumWebsiteAanpassingen op de websiteTopic: Upload werkt niet?
« vorige volgende »
Ga naar: