proefabonnement modelspoor en spoorwegentijdschrift Railhobby

Modelspoorwijzer.net

Zoeken

 
Geavanceerd zoeken



Welkom, Gast. Alsjeblieft inloggen of registreren.
De activerings e-mail gemist?

Gebruikersnaam: 
Wachtwoord:
Sessielengte:

Login met gebruikersnaam, wachtwoord en sessielengte

Modelspoorwijzer.net - ForumAlgemeenDigitaalTopic: maximaal 10 x viesmann 5233 via loconet
Pagina's: [1]   Omlaag
Print
Auteur Topic: maximaal 10 x viesmann 5233 via loconet  (gelezen 2208 keer)
0 geregistreerde gebruikers en 1 gast bekijken dit topic.
krkl
Newbie

Offline Offline

Berichten: 9


« Gepost op: 20 December 2016, 13:26:02 »

Ik heb op dit moment 12 viesmann 5233 melders, als ik deze koppel via de s88 bus komen alle meldingen netjes door in Koploper. Doe ik dit via de loconet krijg ik van 10 melders de terug meldingen, 11 en 12 worden niet gelezen. Centrale (twincenter) en Koploper staan zover ik zie staat goed ingesteld. Dus Koploper en de twincenter beide op loconet. Wat zie ik over het hoofd, waardoor het via loconet nog niet juist werkt

Groeten

krkl
Gelogd
Sander Lageveen
Global Moderator
Hero Member

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 1440


« Antwoord #1 Gepost op: 20 December 2016, 17:24:48 »

Ik vermoed een instelling in je Twincenter.

Ik kan alleen even niet onderbouwen waarom ie er 10 wel ziet en 2 niet.

Op het moment ook geen mogelijkheden om wat te testen/uitproberen.

Wellicht dat hier het antwoord is;
http://www.rosoft.info/Configuratie-Programma's.html

Anders eens een mail wagen aan Rosoft.
Die kan het je vast vertellen
Gelogd

mvg,
 Sander
krkl
Newbie

Offline Offline

Berichten: 9


« Antwoord #2 Gepost op: 22 December 2016, 20:58:30 »

Sander,

Bedankt voor je reactie, zal eens proberen wat je zegt.

Groeten,

krkl
Gelogd
Pagina's: [1]   Omhoog
Print
Modelspoorwijzer.net - ForumAlgemeenDigitaalTopic: maximaal 10 x viesmann 5233 via loconet
« vorige volgende »
Ga naar: