proefabonnement modelspoor en spoorwegentijdschrift Railhobby

Modelspoorwijzer.net

Zoeken

 
Geavanceerd zoeken



Welkom, Gast. Alsjeblieft inloggen of registreren.
De activerings e-mail gemist?

Gebruikersnaam: 
Wachtwoord:
Sessielengte:

Login met gebruikersnaam, wachtwoord en sessielengte

Pagina's: [1]   Omlaag
Print
Auteur Topic: Avatar doet het niet.  (gelezen 9750 keer)
0 geregistreerde gebruikers en 1 gast bekijken dit topic.
Bas Douma
Newbie

Offline Offline

Berichten: 2



« Gepost op: 30 Januari 2010, 12:09:07 »

Mijn Avatar plaatje doet het niet.
Ligt dat aan mijn plaatje? (zelfde als BLNS)

Bas
Gelogd

Ga Binnenkort bouwen
Dave van der Locht
Full Member

Offline Offline

Schaal: N
Systeem: Digitaal
Berichten: 207


WWW
« Antwoord #1 Gepost op: 30 Januari 2010, 12:11:15 »

Ik ga even kijken wat dit kan zijn.  Wink

Gr. Dave
Gelogd
Sobat Kras
Newbie

Offline Offline

Berichten: 13



« Antwoord #2 Gepost op: 30 Januari 2010, 19:50:02 »

Ik heb het ook al tig keer geprobeert, maar zonder resultaat (zelfde als op BNLS)
SK
Gelogd
Jaap
Newbie

Offline Offline

Berichten: 7



WWW
« Antwoord #3 Gepost op: 30 Januari 2010, 20:39:26 »

Laat het mij nou in één keer lukken!  :Smiley

Groet Jaap
Gelogd
Rene
Newbie

Offline Offline

Berichten: 17



WWW
« Antwoord #4 Gepost op: 30 Januari 2010, 21:05:08 »

Even kijken hoor.

Ja dus. En dat was gelijk het eerste bericht
Gelogd
Die Bahn
Newbie

Offline Offline

Berichten: 1


« Antwoord #5 Gepost op: 30 Januari 2010, 21:52:26 »

En die van mij?

Niet dus!

Erwin (TEE)
« Laatste verandering: 30 Januari 2010, 21:54:24 door Die Bahn » Gelogd
Dave van der Locht
Full Member

Offline Offline

Schaal: N
Systeem: Digitaal
Berichten: 207


WWW
« Antwoord #6 Gepost op: 30 Januari 2010, 22:21:00 »

We zijn volop bezig dit probleem te tackelen, maar dat valt nog niet mee omdat we geen patroon kunnen ontdekken.

Willen diegenen waarbij het een probleem is een mailtje sturen met hun gebruikersnaam en avatar naar admin@modelspoorwijzer.net

Alvast bedankt voor de medewerking.

Gr. Dave
Gelogd
Erwin
Administrator
Newbie

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 29



« Antwoord #7 Gepost op: 31 Januari 2010, 02:20:33 »

Avatars moeten nu geheel werken.

Zo niet dan horen wij het graag
Gelogd
stig
Newbie

Offline Offline

Schaal: Z
Systeem: Analoog
Berichten: 22


« Antwoord #8 Gepost op: 31 Januari 2010, 14:30:55 »

Wat zie je d'r weer lekker uit Erwin!
Gelogd
Erwin
Administrator
Newbie

Offline Offline

Schaal: H0
Systeem: Digitaal
Berichten: 29



« Antwoord #9 Gepost op: 31 Januari 2010, 21:51:51 »

Thanks  Grin
Gelogd
stig
Newbie

Offline Offline

Schaal: Z
Systeem: Analoog
Berichten: 22


« Antwoord #10 Gepost op: 2 Februari 2010, 16:45:37 »

Zeg jongens, wat heeft het voor zin om een max. in te stellen van 80x80 en dan verkracht jullie site het plaatje alsnog naar 65x65. Beetje jammer. 80x80 lijkt mij toch heel acceptabel, niet? Of is dat een instelling die ik eerst ergens moet aanvinken?
Gelogd
Buffer
Newbie

Offline Offline

Berichten: 9



« Antwoord #11 Gepost op: 5 Maart 2010, 12:46:51 »

Hoi allemaal.
Ik ben niet bang om toe te geven dat ik wat fout deed  Grin
Ik had ook problemen met het oploaden van mijn avatar. Angry
Proberde met vershillende formaaten, grootes, types noem maar op
toen ik het deed met de degene die er nu staat lukte het. :Smiley
Had het allemaal natuurlijk niet goed gelezen en niet zien dat er "gif" staat bij oploaden:-[
Toen ik een "gif file" gebruikte ging het direkt   Undecided
Niels
Gelogd

Niels de Ruijter
Als je doet wat je deed, krijg je wat je had.
Pagina's: [1]   Omhoog
Print
Modelspoorwijzer.net - ForumWebsiteIdeeen en tips voor de websiteTopic: Avatar doet het niet.
« vorige volgende »
Ga naar: